Version Compatibility

Zeno GUI
0.95 0.994 1.25 1.35 1.40 1.45
Gunbot older - 3.3.2
3.3.3 - 5.0.4
5.0.5 - 6.0.1
7.0.1 - current